Перейти к содержимому

Вконтакте Facebook Google Plus Twitter YouTube Instagram

Фотография

Matiz не заводится


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1 ramirez

ramirez

    Гость

  • Пользователи
  • Pip
  • 2 Cообщений
  • Моё авто: matiz

Отправлено 23 февраля 2010 - 13:51

машинка 2006 года,двигатель 0.8.
В мороз вообще не заводиться,свечи сухие,до рампы топливной бензин идёт,искра есть.если погреть форсунки феном строительным или полить кипятком несколько раз то заводиться.
Почему форсунки не работают на морозе,не ушто замерзают?
  • 0

#2 mousoff

mousoff

    Кошеман

  • Модераторы
  • PipPipPipPipPip
  • 6 578 Cообщений
  • Моё авто: Большие и маленькие

Отправлено 23 февраля 2010 - 14:00

Феном, думается, ты скорее греешь впускной коллектор и заводится машина благодаря тёплому воздуху- метод древний.
  • 0

#3 ramirez

ramirez

    Гость

  • Пользователи
  • Pip
  • 2 Cообщений
  • Моё авто: matiz

Отправлено 23 февраля 2010 - 14:08

я понимаю еслиб мороз -30.машина стояла в боксе,где температура -5.и она не заводилась пока не полили кипятком.поездив день и поставим машину около дома, через часа 4 её уже не завести.
  • 0

#4 Диордий Михаил

Диордий Михаил

    Любопытный

  • Пользователи
  • PipPip
  • 165 Cообщений
  • Моё авто: Matiz Best, серебристый, 2008 г.в.

Отправлено 01 марта 2010 - 19:38

Ну значит проверяй датчики температуры воздуха и ОЖ. Похоже, мотор думает, что он теплый и не доливает топлива.
  • 0

#5 filatka

filatka

    Гость

  • Пользователи
  • Pip
  • 1 Cообщений
  • Моё авто: matiz

Отправлено 23 марта 2010 - 14:39

у меня тоже не заводится матиз....даже когда на улице -5!!! только с подогрева двигателя.....что делать ума не приложу
  • 0

#6 782782

782782

    Гость

  • Пользователи
  • Pip
  • 2 Cообщений
  • Моё авто: matiz 0.8 MX

Отправлено 22 февраля 2011 - 09:33

не завел в -20 поменял свечи-завел.через 2дня опять не завел поменял свечи нет почистил крышку трамблера завел.еще через 2 дня опять не завел все перепробовал потащил на сервис-там масло и свечи поменяли езжу уже 5дней в -26 с утра заводится с1раза .в сервисе сказали масло старое было и еще полусинтетика залили синтетику.если масло много прошло оно сильнее густеет и машин может не завестись.
  • 0

#7 Механик

Механик

    Интересующийся

  • Пользователи
  • PipPipPip
  • 419 Cообщений
  • Моё авто: Шкода Фабия, 3 года был неравнодушен к литровому Матизу

Отправлено 22 февраля 2011 - 15:29

Вчера первый раз за 3 года движок не запустился самостоятельно, было -35. Пришлось воспользоваться пускачём. Похоже что для Матизов это предел.
Кто нибудь запускал без подогрева при таком минусе?
  • 0

#8 SweetLove

SweetLove

    Новенький

  • Пользователи
  • PipPip
  • 15 Cообщений

Отправлено 25 февраля 2011 - 08:19

Наступили морозы Матиз отказался заводиться, сразу заказал провода, свечи, бегунок, катушку, и еще горел чек который показывал что ,что то с датчиком детонации, как выяснилось его же нету у меня??? Матиз 0.8 автомат 2007 год. после этого машина завелась пропал чек, но на скорости бывали приколы как будто бензонасос не качал едешь у машинки два мелких провала появлялось, а сегодня вообще не завелась аккумулятор даже не дал попытки,стоит автозапуск может он поедает аккум? Но до этого же заводилась легко. Что делать?

Может просто аккумулятор отслужил, 4 год пошел? Но опять же, неделю заводился и простой был по 12 часов.

Сообщение отредактировал Степанна: 25 февраля 2011 - 10:55
множественные опечатки

  • 0

#9 Strannix

Strannix

    Любопытный

  • Пользователи
  • PipPip
  • 208 Cообщений
  • Моё авто: Matiz Best

Отправлено 25 февраля 2011 - 10:00

я запускал в -36 без прогрева. (слетел автозапуск). с трудом но с первой попытки запустился. правда машинка новая



Может просто аккумулятор отслужил 4 год пошел.))но опять же неделю заводился и простой был по 12 часов.

обычно для беспроблемной зимы аккумулятор меняют раз в 3 года. Автозапуск конечно его поедает, но нормальный батарейк выдерживает 3-4 автозапуска между поездками. Еще бывает засада при автозапуске - перемерзание глушителя.
  • 0

#10 SweetLove

SweetLove

    Новенький

  • Пользователи
  • PipPip
  • 15 Cообщений

Отправлено 25 февраля 2011 - 12:04

Да просто ездил я при морозах потом все работало тут вечером поставил с утра любимую вести а он отказывается заводится даже поптки не дал..короче куплю акумулятор новые 45 подойдет?
  • 0

#11 Shcherbakoff

Shcherbakoff

    Интересующийся

  • Пользователи
  • PipPipPip
  • 416 Cообщений
  • Моё авто: Daewoo Matiz МХ II 0.8

Отправлено 25 февраля 2011 - 13:05

Аккумы в 35-45А нормально работают. Только чем больше ампер, тем чаще батарейка требует профилактической подзарядки. особенно зимой. И по габаритам смотреть - "шоб" влез.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей