Привет!

Вы попали на форум участников Daewoo Matiz и Ravon R2 Клуба. Для просмотра всех разделов форума, публикаций ответов и создания своих тем необходимо пройти процедуру регистрации. Это быстро и абсолютно бесплатно! Matiz & R2 Клуб.

Рафаэль

АКПП 0,8 л не едет

3 сообщения в этой теме

Добрый день. Перебрали АКПП, поставили, залили масло и вот чудо. Автомобиль поехал, но после 200 метров начала тупить. Нажимаешь на газ, двигатель ревет и создает давление а/м поехал чуть-чуть. Только увидела скорость, переключается на вторую и все полетела. Стоит остановится на светофоре, опять начинается, нужно давить на газ и она еле-еле начинает двигаться, потом все норм. В чем может быто причина??? на первой скорости очень плохо разгоняется, потом все норм. Бублик после ремонта.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может, залили не столько и не то?   Оно по коробке за 200 м разбежалось, и коробка зависла. У меня с АКПП только мерин, так там  измерения на горячую, на холодную, на горячую с работающим мотором- это всё надо точно соблюдать как положено по документам... . Может у кого Матиз с АКПП- видел такие прибабахи. Таких тут мало, надо ждать пока подойдут).

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Масло нужно проверить конечно. Ошибок нет? 

Гарантию давали , там где ремонтировали?

У меня другая ситуация со Спарком (корейский родственник матиза), хотел уточнить у форумчан. Сегодня застрял. Вытаскивали сзади. Выезжал реверсом. Получилась ситуация такая, что мы выехали из ямы, остановились,  я нажал на тормоз, думал все, а буксировщик даванул газу и протащил ещё метров 5, причем я держал ногу на тормозе. Что-то захрустело. АКПП было на реверсе. Я думаю может АБС? Ошибок АКПП не было. Прокатился специально потом, вроде все ок.

11 час назад, Рафаэль сказал:

Добрый день. Перебрали АКПП, поставили, залили масло и вот чудо. Автомобиль поехал, но после 200 метров начала тупить. Нажимаешь на газ, двигатель ревет и создает давление а/м поехал чуть-чуть. Только увидела скорость, переключается на вторую и все полетела. Стоит остановится на светофоре, опять начинается, нужно давить на газ и она еле-еле начинает двигаться, потом все норм. В чем может быто причина??? на первой скорости очень плохо разгоняется, потом все норм. Бублик после ремонта.

Если была бы проблема в бублике, наверно он бы тупил на всех передачах. Может пакет первой передачи криво собрали? В любом случае нужно обращаться в контору где ремонтировались.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу