Привет!

Вы попали на форум участников Daewoo Matiz и Ravon R2 Клуба. Для просмотра всех разделов форума, публикаций ответов и создания своих тем необходимо пройти процедуру регистрации. Это быстро и абсолютно бесплатно! Matiz & R2 Клуб.

Zippo

Волшебная болезнь

5 сообщений в этой теме

Очень нужна Ваша помощь.

История такова: Автомобиль матиз 0.8 мкпп с трамблером,пробег неизвестен.

машинка стояла около недели, на днях ночью в небольшой морозец приспичило съездить в гараж.

Завелась с пол тыка,погрел немного и поехал.Доехал до гаража около 20 км. заглушил, чере пол часа завел погреть. поработала 5 мин и плавно заглохла. завел - работает без проблем( ну глюк думаю, не стал парится - и зря))

еду обратно, проеха 4 -5 км и матизик начал тупить как будто бенз кончается( его действительно было мало,но лампочка не горела)

докатился до заправки, залил пол бака, завел поехал....через 100 метров глохнет. кручу стартером- подхватывает, но ка то печально, как будто на полутора цилиндрах....крутил долго, завелась поехала через метров 500 опять глохнет.

Тут началось веселье: кручу долго чихает,пыхает,стреляет, но нормально рабтать не хочет...

при небольшом нажатии газа заводится, набирает обороты , но если педаль нажать сильнее или приотпустить опять глохнет.

короче ловлю момент педали и не шевеля ей пытаюсь ехать- проехал так два раза по 5-6 км. и машинка сдохла совсем.

искра есть , бензин есть.

проверил топливную, поменял все фильтра, почистил стакан(давление на ошупь есть), поменял свечи катушку и провода ничего не изменилось.

нашел поблизости новый трамблер, китайский- поставил- похоже совсем мертвый перестало схватывать и крутить насос.

разобрал свой трамблер почистил крышку, бегунок, пропаял датчик .

Все собрал, кручу сватывает и помирает. - свечи мокрые, снова кручу заводится, но работает только 2-ой цилиндр,сдергиваю провод с 1-го искра пробивает , но на работу никак не влияет, так же с 3-им.переодически начинает нормально работать , но не надолго 10-15 секунд...

клапана регулировал недавно, компрессия есть , грм тоже новьё, форсунки мыл 2-3 тысячи назад....

Фантазия кончилась- куда дальше копать непойму

фанта

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ничего "волшебного". Голосую за оптический датчик. Набирайте его поиском, сравнивайте симптомы. 
Тезисы про "новый бегунок", "искра есть" и прочее- не помогут)...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сейчас снял трамблер, собрал схему для проверки- трамблер рабочий со всех сторон.

порпобую проверить давление топлива, дальще остануться видимо только форсунки и мозги(((

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В Москве есть два хороших спеца по матизам. https://www.matiz-club.ru/forum/profile/4263/ и механик (больше на синем, чем здесь) http://Другой сайт.net/profile/1792-механик/ .
Правда симптомы очень похожи на оптический датчик. 

Изменено пользователем bibliofil
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
23 часа назад, Zippo сказал:

сейчас снял трамблер, собрал схему для проверки- трамблер рабочий со всех сторон.

порпобую проверить давление топлива, дальще остануться видимо только форсунки и мозги(((

Оптический датчик глючит при прогреве, бесполезно его проверять вне машины и холодный,меняйте трамблёр.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Похожие публикации

    • Автор: Ernanchik
      Ехал 120, вдруг при нажатой педали газа, упали обороты, пока совсем не заглох. С трудом завелась и теперь, из глушителя течет литрами жижа, Расход топлива примерно 20 литров. Двигатель колбасит, и из глушителя легкие хлопки. Скорее даже пердеж. Поменяли, рхх, дтож, дпдз, датчик расхода воздуха, подкидывали другие форсунки и траблер, Свечи, провода. Компрессия во всех горшках под 13. Подсос так и не смогли определить. Ошибок на диагностике нет. Двигатель 0,8, трамблер. Есть у кого похожие симптомы?
      Забыл написать, что на холодную когда заводишь, двигатель колбасит так, что кажется, что вот вот порвутся подушки. Но это при условии, что заведешь.
    • Автор: taras8738
      Всем сдрасти. проблемка с движком, заводится с полоборота, но на двух цилиндрах 2,3 а 1 заливает. Искра есть, топливо поступает, в чем беда не знаю. подскажите кто знает плиз. заранее спосибо.

    • Автор: naple
      ДОбрый всем день. Подскажите идеи как дальше провести диагностику. Спарк пробег 55 тыр. Заводится прекрасно масло не ест. Не работает второй цилиндр, т.е. при отключении второй свечи двигатель на это реагирует небольшим подрагиванием но не глохнет.Иногда, раз в 3..4 дня вылетает ошибка 0300 пропуски зажигания, ее сбрасываю.При отключении первой и третий глохнет соответственно. Подтраивает при запуске , при прогреве ощущается меньше.Для начала поменял свечи и вв провода. Менял для сравнения катушку зажигания все тоже самое.Свечу вынимал и коротил на массу - искра есть.На диагностике мастер сказал что проблему создает вторая форсунка.Купил и сам поставил ее новую.Проблема не ушла. Проверил сейчас сигнал на проводе который подключается ко второй форсунке - лампочка моргает так же как и на первой.Может конечно характер сигналов меняется во время работы я не знаю....проверял тока на стартере.Вообщем я что то исчерпал свои методы проверки...куда лезть дальше... 
    • Автор: Ejvary
      Здравствуйте господа автомобилисты, выручайте мудростью и опытом)
      У меня старенький Матиз 0.8 (2005г), купил в этом году и было все отлично, все работало по часам и заводился с полоборота! 
      Однако через несколько недель, движок начало немного колбасить, потом на холодную стал плохо заводиться, спустя несколько дней, он перестал заводиться вообще, пока не прокатишь на передаче и намека не подаст. Стал заводиться только после того, как протолкаешь на передаче, примерно 300 метров. Диагностика ошибок не показала, однако пропала компрессия в первом цилиндре((( Оказалось, на впускном клапане пропал зазор(. Выставил я зазоры с божьей помощью и снова все стало отлично, заводился как из салона)). Прошло несколько недель и история снова повторяется. Уже несколько дней с трудом заводится, именно на холодную!!! Однако появились симптомы, если завелась, то не держит холостой ход, пока на газу не подержишь пару минут, начинает глохнуть, а потом снова нормально все работает. Все цилиндры работают. Когда пытаюсь завести, движок так колбасит, аж машина шатается в стороны((. Даже и не знаю что может быть, очень не хочется менять клапана((. Кстати, масла чуть больше минимума и близится время замены. Буду рад помощи).
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу