Привет!

Вы попали на форум участников Daewoo Matiz и Ravon R2 Клуба. Для просмотра всех разделов форума, публикаций ответов и создания своих тем необходимо пройти процедуру регистрации. Это быстро и абсолютно бесплатно! Matiz & R2 Клуб.

  • Глобальный поиск по порталу

    * Поиск осуществляется через алгоритм Яндекса. В результатах поиска участвует наш дополнительный форум партнеров aPortal.

Поиск по сайту

Результаты поиска по тегам 'бензонасос'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Технические разделы
    • Daewoo Matiz
    • Ravon R2 (Chevrolet Spark)
    • Тюнинг, стайлинг, защита и доп. оборудование
  • Тематические форумы
    • Официальные дилеры Ravon R2 и Spark
    • Официальные дилеры Daewoo Matiz
    • Новостной форум
    • Правовой форум
  • Скидки пользователям
    • Наши партнеры
  • Купля, продажа и объявления пользователей
    • Куплю
    • Продам
    • Отдам даром / Обменяю
  • Клубная жизнь
    • Матиз и Р2 Клуб
    • Матиз и Р2 Клуб в регионах
  • Работа портала
    • FAQ по форуму
    • Книга отзывов и предложений

Категории

  • Ravon R2 / Chevrolet Spark
  • Daewoo-Ravon Matiz



Фильтр по количеству...

Группа


Имя


Город


Авто


Клубная карта


Мой автомобиль


Интересы


Сайт


Телефон


Email


VK


OK


Facebook


Skype

Найдено 7 результатов

  1. Доброго времени суток! У меня такая проблема с Deo Matiz 2007. Машина не заводится - всё банально началось. Но чтобы попробовать её завести - спустили с горки. Кое как завелась, а когда газовал - ничего не происходило. Машина остановилась и заглохла. Теперь крутит зажигание сколько угодно, но никаких дальше действий не происходит. Отмечу что 1 раз в день, если сутки машину не трогать, она заводится и сразу глохнет. Я умею проверять только свечи - они в порядке. Хотел поменять топливный фильтр потому что менял заправку каждую неделю - сказали от этого не может перестать заводится. В какую сторону тогда двигаться, уважаемые автолюбители?
  2. Добрый всем вечер. Машина жены, но разбираться мне. 0.8 автомат. Машина простояла примерно недели 3 без движения. Вчера пошел заводить - сел аккум. Ночью зарядил. Поставил сегодня. Стартер крутит, но не схватывает. Проверил свечи - они сухие и даже бензином почти не пахнут. Проверил искру - нет. Послушал бензонасос - не работает. Замерил питание которое приходит на бензонасос при включенном зажигании - есть и 3 вольта и 7 и 12. Не знаю, что это, но вероятно правильно так. Проверил предохранители сигналки - все целое, предохранители под капотом все целые. Да, при включенном зажигании мигает А/Т. Вроде все симптомы описал. Как лечить, есть варианты?
  3. Странность образовалась. Бензонасос рандомно отключается (слышно что перестает жужжать). На экране сигналки IMMO не зажигается (ну т.е. сигналка не блокирует). Стартер бодро крутит, а бензонасос молчит. Выйдешь, попинаешь колеса, протрешь стекла, поставишь\снимешь с сигналки - завелась! Думал что все таки сигналка глючит, но потом опытным путем выявил закономерность - глохнет движок тогда, когда меняется положение ручки АКПП (неважно куда переключаюсь). Подумал что наверно контакты закисли на селекторе в коробке. Ну и действительно, очень на это похоже - посидишь подергаешь ручку туда-сюда, машина может сутки ездить без проблем. Сунул скрепку в разъем - отмигала ошибку "Множественное срабатывание селектора АКПП" (при этом ChekEngine ни разу не горело). Ну т.е. опять таки намек на закисшие контакты (дребезг). Так вот собственно мое недоумение по этому поводу - как вообще селектор АКПП связан с бензонасосом?! Может в чем-то другом косяк? P.S. Топливный модуль новый стоит, но и в старом такая проблема была...
  4. Такая ситуация: Поехал я значит с подругой до дома еённого (машина завелась как надо, всё в норме), остановился у подъезда - заглушил, жду подругу, выходит, кручу стартер - не заводится, слышу что не работает бензонасос, не гудит он даже эти 2 секунды када зажигание включаю, однако релюшка щёлкает под капотом, и предохранитель тоже в норме! Притащил на тросу в гараж, снимаю штекер на бензонасос, мерею напряжение (на момент когда насос должен включится) = 12В на 2 секунды появились, т.е. если насос живой то должен работать!...однако не работает.... далее снимаю бензонасос и вытаскиваю его полностью, мерею напряжение ( опять же когда зажигание вкл.) на штекере в насос непосредственно, т.е. конец = 12 В - насос не работает!! Подключаю насос к блоку питания (нашел где то) 6В 300ма - работает=))) - как так не понимаю! От 6ти работает от 12ти нет!
  5. Перед тем, как завести машину, иногда прислушиваюсь к звуку, издаваемому бензонасосом. Буквально вчера заметила, что этот звук стал другим, сильнее, чтоли. Сначала подумала, что ошиблась и решила еще раз завести, звук повторился, впрочем, как и сегодня с утра. Что могло изменить тихую работу бензонасоса?
  6. Неуверен что именно сюда, в эту тему, и всё же. Купил матизку, 0.8 В салоне проверили всё, нормально, впорядке. Загнал в гараж и удивился: про особенность матиза при включении зажигания мне рассказывали (при включении на 3-4 секунды чуток гудит насос, после чего можно заводить). Но при выключении зажигания, через 2-3 секунды тишины из области движка раздается весьма громкий зумер. Тоже секунд на 3-4. Настолько громкий, что незаметить этого в салоне я не мог. Небыло этого. Причём движок можно не заводить: повернуть ключ - насос тихо погудит. Повернуть ключ назад - громкий высокий зумер. Похож на гудение релюшки или насоса. Вопрос: подскажите это так и должно быть? Или беда? Покупке нет и дня
  7. Дело вот в чем... утром Моть с первого раза не заводиться, типа схватывает, но потом бык бык бык...и тишина... со второго тут же, с пол пинка замурчит движочком, как будто ничего и не было...) ТО-7 проходила пару недель назад, неисправность эта, на тот момент уже была, но про нее я случайно умолчала, не до нее было, да и как говорят сервис мены, такую неисправность , что б найти, необходимо Моть в сервисе оставить, ну и утречком при заводе прослушать, покумекать и начать искать что и где не так... Моть у меня рабочая, оставлять не стала, да и думала, что после ТО эта болячка сама собой пройдет... ан нет... так у меня вопрос, стартер ли это? потому, что не схватывает после большого простоя... или что с "подсосом"?