Привет!

Вы попали на форум участников Daewoo Matiz и Ravon R2 Клуба. Для просмотра всех разделов форума, публикаций ответов и создания своих тем необходимо пройти процедуру регистрации. Это быстро и абсолютно бесплатно! Matiz & R2 Клуб.

yuid

Залипание педали газа

5 сообщений в этой теме

Приветствую участников клуба.

Помогите пожалуйста. Не могу понять, что может быть при следующих симптомах.

После работы двигателя на холостом ходу (Матиз 0.8) примерно от 2-х минут педаль газа не отжимается из верхнего положения. Приходиться следка по ней долбануть. После этого вроде нормально пока газуешь. Потом опять залипает в верхнем положении.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Очень похоже на заклинивание дроссельной заслонки из-за грязи. Хотя, мог и тросик просто закиснуть, надо смазать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Автор, в следующий раз, когда "залипнет" - попробуйте аккурано открыть капот и потянутьза тросик у дросселя. если не будет шевелиться - попробуйте покрутить сам дроссель... ну и по результатам отпишите ))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Благодарю за советы. Дело оказалось в датчике положения дроссельной заслонки. Сейчас поменял. Все нормально.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ДПДЗ в холод замерзает.У моей девушки та же проблема.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Похожие публикации

    • Автор: Vahid
      Датчик за 10 минут поднимается. Это обычное явление? 

    • Автор: Jeca
      Привет всем матизоводам!
      Помогите пожалуиста определить атот РЕГУЛЯТОР ХОЛОСТО ХОДА, все картинки что я нашол по интернету были для матиз 0.8, а у менеа 1.0 и там както по другому
      Есть большое желание почистить ату фишку. Заранее спасибо!

    • Автор: sniyk
      Пробег у Митьки 2700, все работает нормально. Но заметил одну странность. В пробки, практически, не попадал, но два раза попал. 30-35 мин. тыр- пыр потом возможность разогнаться, но не тут-то было. Разгон переключаюсь на третью- выжимаю сцепление, отпускаю газ, тахометра нет, но двигатель ревет. Сразу мысля - педаль заело. Поддеваю ногой все нормально педаль вверху. Включаю 3-ю отпускаю сцепление обороты падают, опять разгон. И опять тоже самое. Выжимаю сцепление отпускаю газ обороты не падают. Сделал перегазовку обороты не падают. Отпускаю и опять выжимаю сцепление начинаю опять отпускать сцепление обороты падают. Врубаю 3-ю, разгон, с двойным выжимом сцепления врубаю 4-ю. И так 3 км до дома. Во 2-й раз вырвался из пробки та же картина с двойным выжимом сцепления добирался до дома. Больше в такие пробки не попадал, а при обычной езде и по городу и по трассе такого не было. Не пойму в чем причина, толи у Митьки мозги перегреваются, в пробках, толи ДЗ подклинивает. Тогда причем тут сцепление? Тапкой в пол не разгоняюсь, машина хорошо тянет на низах, хватает и чуть больше половины хода педали газа.
    • Автор: Bab
      Доброго времени суток, уважаемые.
      Вчера своими силами провел ТО-4: замена фильтрующего элемента воздушного фильтра; замена масла и масляного фильтра; замена топливного фильтра; замена топливного фильтра топливного насоса; осмотр ремня привода ГРМ показал, что ремень добрый и новый ушел в запас
      После ТО появилась проблема: стал "плавать" уровень топлива - с периодом около 4-5 минут стрелка показывает отклонения примерно на 1/8 бака при залитой четверти. Причем движение стрелки плавное, знаете... как минутная стрелка - пока смотришь на нее - не видно, чтобы она двигалась, но за 4-5 минут проходит заметный путь.
      Поскольку из бака вынимался "топливный модуль" с поплавком в сборе и, кроме того, поплавок снимался с корпуса этого самого модуля - то я полагаю, что баг связан именно с этим. Но что я сделал не так - не могу даже предположить. Есть у кого какие идеи?
    • Автор: viktorppv
      Машина ведет себя нормально, только неровный холостой ход, машина BEST. У кого была такая неисправность подскажите
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу